+7 980 216-36-69
Коммутатор Zyxel XGS1910-48 предназначен для организации сетевой инфраструктуры в офисах и на предприятиях. Устройство является управляемым коммутатором второго уровня, поддерживает Quality of Service (QoS) и управление через веб-интерфейс.

Коммутатор оснащен 48 портами Gigabit Ethernet для основного подключения и 4 комбинированными SFP портами. Дополнительно предусмотрено 2 слота для SFP+ модулей. Устройство поддерживает стандарты сети IEEE 802.1ab, IEEE 802.1p, IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x. Функции включают зеркальное отражение порта, управление потоками, ограничение скорости и DHCP server. Для безопасности предусмотрены список контроля доступа (ACL), фильтрация MAC-адресов и алгоритмы шифрования данных 802.1x RADIUS. Управление осуществляется по протоколам SNMP v1, v2c, v3.
Тип свича
Управляемый
Уровень свича
L2
Поддержка Quality of Service (QoS)
Да
Управление через веб-интерфейс
Да
Поддержка MIB
RFC 1213 MIB II, IEEE 802.1Q, RFC 2819 RMON, RFC 3414, RFC 3415, RFC 4133, RFC 4188, IEEE 802.1 MSTP, IEEE 802.3AB LLDP-MIB, IEEE 802.3ad LACP MIB
Количество RJ-45 Ethernet портов для основного подключения
48
Тип RJ-45 Ethernet портов для основного подключения
Gigabit Ethernet (10/100/1000)
Количество портов Gigabit Ethernet (медные)
48
Количество комбинированных SFP портов
4
Количество слотов для SFP+ модулей
2
Стандарты сети
IEEE 802.1ab, IEEE 802.1p, IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Поддержка 10G
Нет
Зеркальное отражение порта
Да
Поддержка управления потоками
Да
Ограничение скорости
Да
Функции DHCP
DHCP server
Список контроля доступа (ACL)
Да
Алгоритмы шифрования данных
802.1x RADIUS
Фильтрация MAC-адресов
Да
Протоколы управления
SNMP v1,v2c, v3
Цвет товара
Черный
Безопасность
LVD
Питание по Ethernet (PoE)
Нет
Сертификация
EU RoHS compliant EMI: FCC, CE, CNS, ICES BSMI: CNS14336 & CNS13438

Характеристики справочные. Перед покупкой уточняйте важные параметры у менеджера.

Доставка по Москве

Курьером от 1 рабочего дня. Самовывоз: Московская обл., г. Балашиха, ул. Звёздная, д. 7б, офис 339.

Доставка по России

СДЭК, ПЭК, Почта России — отправка в день оплаты или на следующий день.

Оплата

Переводом, наличными курьеру, безналом по счёту для юрлиц с НДС. Способ оплаты согласует менеджер после заявки.

Цена по запросу
Ответим в течение дня
Запросить цену